<!doctype html>
<html xml:lang="ca-es" lang="ca-es" >
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<base href="http://www.ebredigital.cat/societat/7072-mes-de-600-ebrencs-afectats-per-la-vaga-d-examinadors-de-transit" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="fb:app_id" content="585101881648459" />
	<meta name="description" content=" Després de sis mesos de vaga,  els examinadors de Trànsit han desconvocat les protestes.  Segons fonts del sector,  les protestes han comportat que" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Més de 600 ebrencs, afectats per la vaga d’examinadors de Trànsit</title>
	<link href="/templates/rt_audacity/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://ebredigital.cat/media/plg_content_osembed/css/osembed.css?6aff179b45fbd121e117c34d59b92780" rel="stylesheet" type="text/css" />
	<link href="http://ebredigital.cat/plugins/content/social2s/css/behavior/s2sdefault.min.css" rel="stylesheet" type="text/css" />
	<link href="http://ebredigital.cat/plugins/content/social2s/css/styles/default.css" rel="stylesheet" type="text/css" />
	<link href="http://ebredigital.cat/plugins/content/social2s/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_audacity/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_audacity/css-compiled/master-87e199b549fc429b976f959bfbc13e36.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_audacity/css-compiled/demo-87e199b549fc429b976f959bfbc13e36.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_audacity/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_audacity/css-compiled/grid-flexbox-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_audacity/css-compiled/menu-dropdown-direction.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_audacity/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_audacity/css/rt_audacity-custom.css" rel="stylesheet" type="text/css" />
	<link href="http://ebredigital.cat/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://ebredigital.cat/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/ED_logos/ED-RGB_llegenda_versio_basica.png) 50% 0 no-repeat !important;}
#rt-logo {width: 366px;height: 66px;}
body { font-family: 'Source Sans Pro', 'Helvetica', arial, serif; }#ty2udate379 {display:inline-block;width:auto;font-size: 0.8em;text-transform:uppercase;color:#666666;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"688dd6a32a091b134d0ab017622136a6","system.paths":{"root":"","base":""}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?98a0f2997bf1ddb681a56c1af6c234c9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?98a0f2997bf1ddb681a56c1af6c234c9" type="text/javascript"></script>
	<script src="/media/system/js/core.js?98a0f2997bf1ddb681a56c1af6c234c9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?98a0f2997bf1ddb681a56c1af6c234c9" type="text/javascript"></script>
	
	
	
	<script src="http://ebredigital.cat/media/plg_content_osembed/js/osembed.js?6aff179b45fbd121e117c34d59b92780" type="text/javascript"></script>
	<script src="http://ebredigital.cat/plugins/content/social2s/js/social2s.min.js" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/templates/rt_audacity/js/chart.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_audacity/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script src="http://ebredigital.cat/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultats',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar...',
					'readmore': 'Llegir més...',
					'noresults': 'No hi han resultats',
					'advsearch': 'Búsqueda avançada',
					'page': 'Pàgina',
					'page_of': 'de',
					'searchlink': 'http://ebredigital.cat/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://ebredigital.cat/index.php?option=com_search&amp;view=search',
					'uribase': 'http://ebredigital.cat/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Veure tots els resultats',
					'estimated': 'estimat',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock379() {
	var newdate379 = new Date();
	var day379="";
	var month379="";
	var myweekday379="";
	var year379="";
	var mydate379 = new Date();
	var dston379  = new Date(952826399000);
	dston379.setYear(mydate379.getFullYear());
	var dstoff379 = new Date(973389599000);
	dstoff379.setYear(mydate379.getFullYear());
	dston379.setFullYear(newdate379.getFullYear());
	dstoff379.setFullYear(newdate379.getFullYear());

	var dst379 = "0";
	var myzone379 = newdate379.getTimezoneOffset();

	var zone379 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone379 <= 0) {
		zoneb379 = -zone379;
	} else {
		zoneb379 = zone379;
	};
	if (mydate379 > dston379 && mydate379 < dstoff379 && dst379 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea379 = zoneb379 - 1;
		var houradjust379 = 0;
	} else {
		zonea379 = zoneb379;
		var houradjust379 = -1;
	};

	newtime379=newdate379.getTime();

	var newzone379 = (zonea379*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone379 <= 0) {
		newzone379 = -newzone379;
	};
	newtimea379 = 
	newtime379+(myzone379*60*1000)+newzone379;		
	mydate379.setTime(newtimea379);
	myday379 = mydate379.getDay();
	mymonth379 = mydate379.getMonth();
	myweekday379= mydate379.getDate();
	myyear379= mydate379.getYear();
	year379 = myyear379;

	if (year379 < 2000) year379 = year379 + 1900;
	myhours379 = mydate379.getHours();
	var mm379 = "am";
	if (myhours379 > 12 + houradjust379) mm379 = "pm";
	if (myhours379 > 12 + houradjust379) myhours379 -= 12;
	if (myhours379 == 0) myhours379 = 12;
	myminutes379 = mydate379.getMinutes();

	if (myminutes379 < 10) {
		mytime379 = "0" + myminutes379;
	} else {
		mytime379 = "" + myminutes379;
	};

	myseconds379 = mydate379.getSeconds();

	if (myseconds379 < 10) {
		myseconds379 = "0" + myseconds379;
	} else {
		myseconds379 = "" + myseconds379;
	};

	arday379 = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte");
	armonth379 = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
	ardate379 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday379 = parseInt(myweekday379);
	var time379 = (""+" "+myweekday379+" "+" "+armonth379[mymonth379]+" "+" "+year379+"");

	document.getElementById("ty2udate379").innerHTML  = time379;

	setTimeout("clock379()", 1000);

};
listen("load", window, clock379);
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Darreres noticies" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="RRSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Newsletter" />
	<meta property="og:title" content="M&eacute;s de 600 ebrencs, afectats per la vaga d&rsquo;examinadors de Tr&agrave;nsit" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Despr&eacute;s de sis mesos de vaga, els examinadors de Tr&agrave;nsit han desconvocat les protestes. Segons fonts del sector, les protestes han comportat que m&eacute;s de 600 ebrencs no s&rsquo;hagin pogut examinar. Aix&ograve; &eacute;s m&eacute;s de la meitat dels que ho havien demanat. I pel cam&iacute;, dos autoescoles, una a Amposta i una altra a la R&agrave;pita, han hagut de tancar les portes." />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:image" content="http://ebredigital.cat/images/AA_noticies2017/vlcsnap-2017-12-19-18h48m37s103.png" />
	<meta property="og:url" content="http://www.ebredigital.cat/societat/7072-mes-de-600-ebrencs-afectats-per-la-vaga-d-examinadors-de-transit" />
	<meta property="article:published_time" content="2017-12-19T17:46:18+01:00" />
	<meta property="article:modified_time" content="2017-12-19T18:14:43+01:00" />
	<meta property="article:section" content="Societat" />
	<meta property="article:author" content="Sara Hern&aacute;ndez" />
	<meta property="fb:app_id" content="585101881648459" />
	<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47577640-1', 'ebredigital.cat', {'name': 'ebredigital'});
  ga('ebredigital.send', 'pageview');
  ga('create', 'UA-47577640-2', 'ebredigital.cat', {'name': 'OJDAgregat'});
  ga('OJDAgregat.send', 'pageview');
  
</script>

</head>
<body  class="logo-type-custom demostyle-type-preset5 mainbody-overlay-light header-type-normal font-family-source-sans-pro font-size-is-large menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-responsive col12 option-com-content menu-societat "><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.9;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #003a78;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:20px;color: #dedede"><div class="cadre_texte "><p>Aquesta web utilitza cookies pròpies i de tercers per oferir-te una millor experiència i servei. En navegar o utilitzar els nostres serveis, aceptes l'ús que en fem.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="background:#009900;color:#eeeeee" class="btn   popup-modal-dismiss">Entesos</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:left"><a style="background:#666666;color:#eeeeee" class="btn   read_more" href="/avis-legal">Més informació</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (7*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
	<div id="rt-page-surround">
				<header id="rt-header-surround">
						<div id="rt-drawer">
				<div class="rt-container">
					<div class="rt-flex-container">
												<div class="clear"></div>
					</div>
				</div>
			</div>
									<div id="rt-top">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block nopaddingleft nomarginleft">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupnopaddingleft nomarginleft">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/73" target="_blank" rel="noopener noreferrer"
							title="J GARAU">
							<img
								src="http://ebredigital.cat/images/banners/jgarau_728x90_ebredigital_abr.jpg"
								alt="J GARAU"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
									<div id="rt-header">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-4 rt-alpha">
     			            <div class="rt-block nomarginall">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customnomarginall"  >
	<div class="rt-image rt-center"><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=featured&amp;Itemid=101"><img src="http://www.ebredigital.cat/images/ED_logos/ED-RGB_llegenda_versio_basica.png" alt="ED RGB llegenda versio basica" /></a></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
    	<div class="menu-block">
		<div class="gf-menu-device-container responsive-type-panel">
    
</div>
<ul class="gf-menu l1 " >
                    <li class="item101 " >

            <a class="item icon" href="/"  >
                <span class="menu-item-wrapper">
                                        <i class="icon-fa fa-home"></i> Inici                </span>
            </a>


                    </li>
                            <li class="item169 " >

            <a class="item" href="/en-directe" target="_blank" >
                <span class="menu-item-wrapper">
                                        En directe                </span>
            </a>


                    </li>
                            <li class="item171 " >

            <a class="item" href="/contacte"  >
                <span class="menu-item-wrapper">
                                        Contacte                </span>
            </a>


                    </li>
                            <li class="item351 " >

            <a class="item" href="http://www.ebredigital.cat/agenda/" target="_blank" >
                <span class="menu-item-wrapper">
                                        Agenda                 </span>
            </a>


                    </li>
                            <li class="item526 " >

            <a class="item" href="/ebredigital-tv"  >
                <span class="menu-item-wrapper">
                                        Ebredigital.tv                </span>
            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
<div class="rt-grid-2 rt-omega">
     			            <div class="rt-block fp-rokajaxsearch hidden-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://ebredigital.cat/" method="get">
<div class="rokajaxsearch fp-rokajaxsearch hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block nopaddingall">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="ty2udate379"><div style="margin:0px auto;width:auto;text-align:right;"> 19  Desembre  2017</div></div>	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					</header>
		
				<section id="rt-showcase-surround">
						<div id="rt-showcase">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h1 style="text-align: center;">&nbsp;<span style="font-size: 36pt;">Societat</span></h1>
<p><span style="font-size: 36pt;"></span></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					</section>
		
		
				<section id="rt-neck-surround">
									<div id="rt-utility">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block fp-utility rt-horizmenu">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="nav menu">
<li class="item-198"><a href="/" >Portada</a></li><li class="item-189"><a href="/politica" >Política</a></li><li class="item-190"><a href="/economia" >Economia</a></li><li class="item-191"><a href="/cultura" >Cultura</a></li><li class="item-192 current active"><a href="/societat" >Societat</a></li><li class="item-193"><a href="/esports" >Esports</a></li><li class="item-194"><a href="/el-baix-ebre" >Baix Ebre</a></li><li class="item-195"><a href="/el-montsia" >Montsià</a></li><li class="item-196"><a href="/la-ribera-d-ebre" >Ribera d'Ebre</a></li><li class="item-197"><a href="/la-terra-alta" >Terra Alta</a></li><li class="item-363"><a href="/senia" >Territori Sénia</a></li></ul>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
								</section>
		
		
		
		<section id="rt-mainbody-surround">
						<div class="rt-container">
				<div id="rt-main" class="mb8-sa4">
    <div class="rt-flex-container">
                <div class="rt-mainbody-wrapper rt-grid-8 ">
                            		<div class="rt-component-block rt-block">
                <div id="rt-mainbody">
    				<div class="component-content">
                    	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="ca-ES" />
	<h2 itemprop="name">
							<a href="/societat/7072-mes-de-600-ebrencs-afectats-per-la-vaga-d-examinadors-de-transit" itemprop="url"> Més de 600 ebrencs, afectats per la vaga d’examinadors de Trànsit</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Detalls</dt>
	<dd class="published">
		<time datetime="2017-12-19T18:46:18+01:00" itemprop="datePublished">
			Publicat el Dimarts, 19 Desembre 2017 18:46		</time>
	</dd>
	</dl>




	<div class="img-fulltext-left">
<img
	 src="/images/AA_noticies2017/vlcsnap-2017-12-19-18h48m37s103.png" alt="" itemprop="image"/>
</div>
<div itemprop="articleBody">
	<p>&nbsp;Després de sis mesos de vaga, els examinadors de Trànsit han desconvocat les protestes. Segons fonts del sector, les protestes han comportat que més de 600 ebrencs no s’hagin pogut examinar. Això és més de la meitat dels que ho havien demanat. I pel camí, dos autoescoles, una a Amposta i una altra a la Ràpita, han hagut de tancar les portes.</p>
 
<p>Durant aquests darrers sis mesos, més de 600 persones de les Terres de l’Ebre s’han quedat pendents de fer l’examen de circulació que havien sol·licitat. Aquesta és una de les conseqüències directes de la vaga d’examinadors de Trànsit que a l’estat espanyol es va donar per finalitzada fa cinc dies i a Catalunya, en fa dos.</p>
<p>Des del mes de juny passat es podia fer l’examen teòric de conducció i les pràctiques corresponents, però quan arribava l’hora de l’examen, l’alumne no sabia si l’examinador apareixeria o no.</p>
<p>L’impacte de la vaga ha estat molt dur per a les autoescoles del territori les quals asseguren que les matrícules han baixat un 30% per la incertesa de la situació. I fins i tot s’han hagut de patir tancaments de negocis a Amposta i la Ràpita.</p>
<p>Les autoescoles es queixen que als efectes de la vaga s’hi suma la problemàtica de la manca crònica d’examinadors al territori, una situació que no sembla que hagi de revertir a mig termini.</p>
<p>&nbsp;</p>
<div class="osembed_wrapper ose-youtube "><iframe width="480" height="270" src="https://www.youtube.com/embed/TSSzkA0zdfs?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><div class='' style='text-align: center'><span>Tags: </span><a href='/amposta-noticies/portada'>Portada</a> &bull; <a href='/amposta-noticies/terres-de-l-ebre'>Terres de l'Ebre</a></div><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=585101881648459';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class='fb-comments' data-href='http://www.ebredigital.cat/societat/7072-mes-de-600-ebrencs-afectats-per-la-vaga-d-examinadors-de-transit' data-num-posts='4' data-width='500' ></div></div>



	<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2sdefault</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="ca_ES" /><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="ca" /><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0" /><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article" /><input name="social2s_debug" type="hidden" class="social2s_debug" value="0" /><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978" /><input name="s2s_version" class="s2s_version" value="0" /><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0" /><input name="s2s_sha" class="s2s_sha" value="da39a3ee5e6b4b0d3255bfef95601890afd80709" /><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0" /><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="twitter" /><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1" /><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0" /><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1" /><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0" /><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0" /><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0" /><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="1" /><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0" /><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="1" /><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0" /><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1" /><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0" /><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1" /><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0" /></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom" ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.ebredigital.cat/societat/7072-mes-de-600-ebrencs-afectats-per-la-vaga-d-examinadors-de-transit" /><div class="s2s_contenedor  btn-group"><div class="s2s_twitter btn btn-default btn ">
			<a><i class="fa fa-twitter">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Més de 600 ebrencs, afectats per la vaga d’examinadors de Trànsit" 
					data-url="http://ebredigital.cat/societat/7072-mes-de-600-ebrencs-afectats-per-la-vaga-d-examinadors-de-transit" 
					class="twitter-share-button" data-lang="ca" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook btn btn-default btn " >
			<a><i class="fa fa-facebook">  </i> </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://ebredigital.cat/societat/7072-mes-de-600-ebrencs-afectats-per-la-vaga-d-examinadors-de-transit" data-width="450" data-show-faces="false" data-send="true" data-share="true" data-mobile-iframe=false>
					</div></div>
			</div><div class="s2s_linkedin btn btn-default btn " >
			<a><i class="fa fa-linkedin">  </i> </a>
				<div class="globo s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share" data-counter="right" data-url="http://ebredigital.cat/societat/7072-mes-de-600-ebrencs-afectats-per-la-vaga-d-examinadors-de-transit"></script>
				</div>
			</div></div><small class="social2s_credits clearfix small">powered by <a rel="nofollow" target="_blank" href="https://dibuxo.com/joomlacms/social-2s/social-2s-3">social2s</a></small></div></article>
    				</div>
                </div>
    		</div>
                                    <div id="rt-content-bottom">
                <div class="rt-flex-container">
                    <div class="rt-grid-8 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Relacionat</span></h2>			</div>
	                		                	<div class="module-content">
	                		
	<ul class="relateditems">
			<li>
							<a href="/economia/4815-apoderar-a-les-persones-una-xerrada-per-fomentar-el-cooperativisme" class="fj_relatedplus">
		 	 ‘Apoderar a les persones’, una xerrada per fomentar el cooperativisme									</a>
		
		
		
				</li>
			<li>
							<a href="/politica/3630-cal-agilitzar-el-registre-de-productes-fitosanitaris-per-tenir-una-agricultura-mes-competitiva-pero-el-pp-ho-impedeix" class="fj_relatedplus">
		 	 "Cal agilitzar el registre de productes fitosanitaris per tenir una agricultura més competitiva, però el PP ho impedeix"									</a>
		
		
		
				</li>
			<li>
							<a href="/politica/1107-acaben-els-registres-de-l-operacio-termyca-amb-l-escorcoll-del-pis-de-l-exalcalde-de-l-ametlla" class="fj_relatedplus">
		 	 Acaben els registres de l’operació Termyca amb l’escorcoll del pis de l’exalcalde de l’Ametlla									</a>
		
		
		
				</li>
			<li>
							<a href="/cultura/880-canal-terres-de-l-ebre-oferira-l-obra-inaugural-de-litterarum-la-fira-d-espectacles-literaris-de-mora-d-ebre" class="fj_relatedplus">
		 	 Canal Terres de l'Ebre oferirà l'obra inaugural de Litterarum des de Móra d'Ebre									</a>
		
		
		
				</li>
			<li>
							<a href="/societat/2304-el-delta-de-l-ebre-ja-compta-amb-un-anuari-ornitologic-que-recull-prop-de-300-albiraments" class="fj_relatedplus">
		 	 El Delta de l’Ebre ja compta amb un anuari ornitològic que recull prop de 300 albiraments 									</a>
		
		
		
				</li>
	</ul>
	                	</div>
                	</div>
           </div>
	
</div>
                </div>
            </div>
                    </div>

                        <div class="rt-sidebar-wrapper rt-grid-4 ">
            <div class="rt-sidebar-block">
                <div id="rt-sidebar-a">
                     			            <div class="rt-block nopaddingall">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customnopaddingall"  >
	<p><iframe src="http://www.ebredigital.cat/agenda/widget.php" height="600px" width="100%" frameborder="0" scrolling="auto"></iframe></p></div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div id="video-player-div" style="height:250px;width:300px;vertical-align: middle;position:relative;">
<img src="https://www.acpc.cat/capsules012/capcalera012.png">
<div style="background-color: tomato; position: relative; padding-bottom: 3px; padding-top: 3px;">
<p style="font:11px 'Helvetica Neue',Helvetica,sans-serif;text-align:center;font-weight:bold;margin:0"><a href="#" target="_blank" id="enllac">Informació d’interès al ciutadà: <span id="titol">#</span></a></p>
</div>
<img id="captura" src="#" style="position: absolute;z-index: 1;left: 0;top:58px;cursor:pointer;">
<video width="300" controls="true" muted="true" id="video" style="position: absolute;left:0;top:58px;">
  <source src="#" type="video/mp4">
  Your browser does not support HTML5 video.
</video>
</div>

<script>
var vid = document.getElementById("video");
var img = document.getElementById("captura");
var titol = document.getElementById("titol");
var enllac = document.getElementById("enllac");
var dir = "https://www.acpc.cat/capsules012/videos/";

vid.onplay = function() {
    img.style.visibility='hidden';
};

vid.onended = function()
{
    img.style.visibility='visible';
};

img.onclick = function () {    
    vid.muted = false;
    vid.play();
}

var n = Math.floor((Math.random() * 6) + 1);

switch (n) {
  case 1:
    titol.innerHTML = "Agència tributària";
    enllac.setAttribute("href", "http://atc.gencat.cat/");
    img.src = dir + "012 ATC.png";
    vid.src = dir + "012 ATC.mp4";
    break;
  case 2:
    titol.innerHTML = "Preinscripció universitària";
    enllac.setAttribute("href", "http://112.gencat.cat/");
    img.src = dir + "012 PREINSCRIPCIONS setembre 2017.png";
    vid.src = dir + "012 PREINSCRIPCIONS setembre 2017.mp4";
    break;
  case 3:
    titol.innerHTML = "Inici curs escolar";
    enllac.setAttribute("href", "http://familiaiescola.gencat.cat/");
    img.src = dir + "012 INICI CURS ESCOLAR 2017.png";
    vid.src = dir + "012 INICI CURS ESCOLAR 2017.mp4";
    break;
  case 4:
    titol.innerHTML = "Cursos de català";
    enllac.setAttribute("href", "http://parla.cat/");
    img.src = dir + "012 PARLACAT 2017.png";
    vid.src = dir + "012 PARLACAT 2017.mp4";
    break;
  case 5:
    titol.innerHTML = "Esport Infants";
    enllac.setAttribute("href", "http://esport.gencat.cat/");
    img.src = dir + "012 ESPORT INFANTS 2017.png";
    vid.src = dir + "012 ESPORT INFANTS 2017.mp4";
    break;
  case 6:
    titol.innerHTML = "Salut";
    enllac.setAttribute("href", "http://canalsalut.gencat.cat/");
    img.src = dir + "061 INFECCIONS 2017.png";
    vid.src = dir + "061 INFECCIONS 2017.mp4";
    break;
}
</script></div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block  nopaddingtop
">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup nopaddingtop
">

	<div class="banneritem">
										<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N99002.2138701AMICSPAIN_FWES_990/B20559719.210896457'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
 				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block modulpubli nopaddingtop
">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupmodulpubli nopaddingtop
">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/71" target="_blank" rel="noopener noreferrer"
							title="balfego">
							<img
								src="http://ebredigital.cat/images/banners/Balfego_300x300_catala.png"
								alt="balfego"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block modulpubli nopaddingtop
">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupmodulpubli nopaddingtop
">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/112" target="_blank" rel="noopener noreferrer"
							title="Sorea2">
							<img
								src="http://ebredigital.cat/images/banners/sorea_300x250.gif"
								alt="Sorea2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block title7 nopaddingleft nopaddingright">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>El més vist a Societat</span></h2>			</div>
	                		                	<div class="module-content">
	                		<ul class="mostreadtitle7 nopaddingleft nopaddingright">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/societat/7007-un-vei-de-camarles-ferit-molt-greu-en-un-accident-de-transit" itemprop="url">
			<span itemprop="name">
				Mor el conductor ferit molt greu en un xoc a l'entrada de Camarles			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/societat/6879-troba-al-carrer-un-sobre-amb-1-000-euros-i-el-torna" itemprop="url">
			<span itemprop="name">
				Troba al carrer un sobre amb 1.000 euros i el torna			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/societat/6778-mor-la-regidora-d-urbanisme-de-campredo-en-un-xoc-amb-tres-victimes-i-un-nado-ferit-lleu-a-la-c-12" itemprop="url">
			<span itemprop="name">
				Mor la regidora d'Urbanisme de Campredó en un xoc amb tres víctimes i un nadó ferit lleu a la C-12			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/societat/6676-arca-demana-per-escrit-a-ferran-bel-suspendre-l-adjudicacio-de-la-gossera-a-el-corralet" itemprop="url">
			<span itemprop="name">
				ARCA demana per escrit a Ferran Bel suspendre l'adjudicació de la gossera			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/societat/6734-l-ebre-consolida-les-quatre-estrelles-michelin" itemprop="url">
			<span itemprop="name">
				L'Ebre consolida les quatre estrelles Michelin			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/societat/6999-la-policia-busca-l-autor-d-un-tiroteig-a-la-rapita-que-ha-deixat-dos-ferits" itemprop="url">
			<span itemprop="name">
				La policia busca l'autor d'un tiroteig a la Ràpita que ha deixat dos ferits greus			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/societat/6818-mor-el-jove-que-va-resultar-ferit-molt-greu-arran-d-un-accident-de-transit-al-port-de-la-rapita" itemprop="url">
			<span itemprop="name">
				Mor el jove que va resultar ferit molt greu arran d'un accident de trànsit al port de la Ràpita			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/societat/6854-la-policia-local-de-la-rapita-investiga-l-accident-on-va-morir-un-jove-de-17-anys" itemprop="url">
			<span itemprop="name">
				La Policia Local de la Ràpita investiga l'accident on va morir un jove de 17 anys			</span>
		</a>
	</li>
</ul>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>
        </div>


        <div class="clear"></div>
    </div>
</div>
			</div>
					</section>

		
		
		
				<footer id="rt-footer-surround">
									<div id="rt-footer">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-3 rt-alpha">
     			            <div class="rt-block fp-footer-lists hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Seccions</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-lists hidden-phone"  >
	<ul>
<li><a href="/politica">Política</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/societat">Societat</a></li>
<li><a href="/esports">Esports</a></li>
<li><a href="/el-baix-ebre">Baix Ebre</a></li>
<li><a href="/el-montsia">Montsià</a></li>
<li><a href="/la-ribera-d-ebre">Ribera d'Ebre</a></li>
<li><a href="/la-terra-alta">Terra Alta</a></li>
</ul></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3">
     			            <div class="rt-block fp-footer-lists hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Serveis</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-lists hidden-phone"  >
	<ul>
<li><a href="/component/jevents/?view=list&amp;layout=events&amp;Itemid=168">Agenda</a></li>
<li><a href="/component/content/?id=132&amp;Itemid=287">Recull de premsa</a></li>
<li><a href="http://canalte.xiptv.cat/" target="_blank">TV a la carta</a></li>
</ul></div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Amb el suport de</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><img src="http://ebredigital.cat/images/ED_logos/logo-Gencat-DP-250px.png" alt="logo Gencat DP 250px" /></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3">
     			            <div class="rt-block fp-footer-lists hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Ebredigital.cat</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-lists hidden-phone"  >
	<ul>
<li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=185&amp;Itemid=289">Qui som</a></li>
<li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=184&amp;Itemid=171">On som</a></li>
<li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=184&amp;Itemid=171">Contacte</a></li>
<li><a href="http://www.ebredigital.cat/catalegs/TARIFES%20I%20SERVEIS%20-%20Canal%20Terres%20de%20l'Ebre%20i%20Ebredigital.cat.pdf" target="_blank">Tarifes i serveis</a></li>
<li><a href="http://www.ebredigital.cat/catalegs/AUDIENCIES%20-%20Canal%20Terres%20de%20l%27Ebre%20i%20Ebredigital.cat.pdf" target="_blank">Audiències</a></li>
<li><a href="https://vimeo.com/user28010474/videos" target="_alt">Espots</a></li>
</ul></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
     			            <div class="rt-block fp-footer-f">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Connecta</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-f"  >
	<div class="rt-social-buttons">
	<a href="https://twitter.com/canalte" target="blank" class="social-button"> <span class="fa fa-twitter"></span> </a>
	<a href="https://www.facebook.com/canal.terresdelebre/" target="blank" class="social-button"> <span class="fa fa-facebook"></span> </a>
	<a href="https://www.youtube.com/user/canalterresdelebre/feed" target="blank" class="social-button"> <span class="fa fa-youtube"></span> </a>
	<div class="clear">&nbsp;</div>
</div>
<div class="clear">&nbsp;</div></div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block fp-footer-f nomargintop nomarginbottom nopaddingbottom">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Subscriu-te al butlletí </span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-f nomargintop nomarginbottom nopaddingbottom"  >
	<span style="color: #787878;"><em>Introdueix el teu correu i envia:</em></span></div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block nomargintop nopaddingtop">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

	
	

<div class="modulenomargintop nopaddingtop" >
	<script type="text/javascript" src="http://ebredigital.cat/modules/mod_mailchimp2/url.js"> </script>
	<script type="text/javascript" src="http://ebredigital.cat/modules/mod_mailchimp2/ajax.js"> </script>


	<script type="text/javascript">
	//<![CDATA[

	// Global Ajax request
	var MCajaxReq = new MCAjaxRequest();

	// Add a new email address on the server using Ajax

	function addEmailAddress() {


	
		var lang_error_invalid_email = 'Adreça de correu electrònic no valida';
		var lang_message_adding = 'Afegir...';

		

		// Disable the Add button and set the status to busy
		document.getElementById("mc2_add").disabled = true;
		document.getElementById("mc2_status").innerHTML = lang_message_adding;

		// Send the new email entry and our module id data as an Ajax request
		postvars = "ajax=true" + "&mid=504" + "&email=" + document.getElementById("mc2_email").value;
		var mergeVarInputs = document.getElementById('mcmergevars');
		mvinputs = mergeVarInputs.getElementsByTagName('input'); //does not get selects.  

		maxj = mvinputs.length;
		for(j=0; j < maxj; j++){
			if(mvinputs[j].getAttribute("type") == "radio") { //don't automatically add all radio inputs
				
				if (mvinputs[j].checked && mvinputs[j].value) { 
					postvars = postvars + "&" + mvinputs[j].getAttribute('name') + 
						"=" + mvinputs[j].value;
				}
				
			} else if(mvinputs[j].value){ //input but not radiobutton
				postvars = postvars + "&" + mvinputs[j].getAttribute('name') + 
					"=" + mvinputs[j].value;
			}

		}
		
		
		mvselects = mergeVarInputs.getElementsByTagName('select');
		
		maxj = mvselects.length;
		for(j=0; j < maxj; j++){
			if(mvselects[j].value){
				postvars = postvars + "&" + mvselects[j].getAttribute('name') + 
					"=" + mvselects[j].value;
			}

		}
		
		
		//SEND

										
				//Add ajax parameter to send_to_mc call
				MCajaxReq.send("POST", "http://ebredigital.cat/modules/mod_mailchimp2/send_to_mc.php?ajax=1", handleRequest, "application/x-www-form-urlencoded; charset=UTF-8", postvars);	
				
			
		

	}	// end of addEmailAddress

	// Handle the Ajax request
	function handleRequest() {
		if (MCajaxReq.getReadyState() == 4 && MCajaxReq.getStatus() == 200) {
			// Confirm the addition of the email entry
			document.getElementById("mc2_status").innerHTML = MCajaxReq.getResponseText();
			document.getElementById("mc2_add").disabled = false;
			document.getElementById("mc2_email").value = "";
			
			var mvinputs = document.getElementById('mcmergevars');	// clear mergevars
			if(mvinputs.getElementsByTagName('input').length){
				var inputs = mvinputs.getElementsByTagName('input');
				if(inputs){
					for (var i=0; i < inputs.length; i++) {	
						inputs[i].value = '';		
					}
				}
			}
			/* clear checkboxes and radios */
			var iginputs = document.getElementById('mciginputs');
			ig_values = "";
			if(iginputs){
				if(iginputs.getElementsByTagName('input').length){
					var inputs = iginputs.getElementsByTagName('input'); 	// radio or checkbox
				} else {
					var inputs = iginputs.getElementsByTagName('option'); 	// select list
				}
				if(inputs){
					for (var i=0; i < inputs.length; i++) {
	 					// checked for radio or checkbox, selected for select list
						if (inputs[i].checked || inputs[i].selected) { 
							inputs[i].checked = false;
		      				}
					}
				}
			}
		}
	}
	//]]>
	</script>

	<div id="mc2_status"></div>
		
	
	<form name="mailchimp2" action="">
	<span class="modmc2_label">Email</span><br />
	<input type="text" id="mc2_email" name="email" value="" size="25"/><br />
		<div id="mcmergevars" style="display: none">
	<span class="modmc2_label notreq">Nom: </span><br />
<input class="mergevars" type="text" name="FNAME" size="25"/><br />
<span class="modmc2_label notreq">Cognom: </span><br />
<input class="mergevars" type="text" name="LNAME" size="25"/><br />

	</div>


		<input type="submit" id="mc2_add" value="Envia" onclick="addEmailAddress(); return false;" /></form><br />
	
	
	
</div>

	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
									<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-3 rt-alpha">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><img src="/images/ED_logos/ED-RGB_llegenda_negatiu.png" alt="" /></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
    	<div class="rt-copyright-content rt-block">
		© 2016 Ebredigital - Tots els drets reservats |<a href="http://www.ebredigital.cat/index.php/avis-legal" target="_blank"> Avís legal i privacitat</a> |&nbsp;<a href="/index.php?option=com_users&amp;view=login">Accés</a>&nbsp;|</br> Desenvolupat per&nbsp;<a href="http://www.nicnacweb.com" target="_blank">nicnac</a>	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
    	<div class="clear"></div>
	<div class="gantry-totop-wrapper rt-block wow bounceInUp" data-wow-delay="0.5s">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					</footer>
		
		
		
									</div>

</body>
</html>
