<!doctype html><html xml:lang="ca-es" lang="ca-es" ><head><meta name="viewport" content="width=device-width, initial-scale=1.0"><base href="http://www.ebredigital.cat/politica/2801-l-embarcador-de-sant-jaume-d-enveja-promoura-el-turisme-nautic" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="og:title" content="L'embarcador de Sant Jaume d'Enveja promourà el turisme nàutic" /><meta name="og:description" content="Aquest embarcador preten crear nous usos per promoure el turisme i els esports nàutics, donar continuïtat al carril bici del passeig fluvial i&amp;nbsp; crear un nou espai per als ciutadans integrat a l’entorn del delta de l’Ebre. El projecte ha suposat una inversió de 85.000 euros, actuació inclo..." /><meta name="fb:app_id" content="585101881648459" /><meta name="description" content=" Aquest embarcador preten crear nous usos per promoure el turisme i els esports nàutics,  donar continuïtat al carril bici del passeig fluvial i  crear" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>L'embarcador de Sant Jaume d'Enveja promourà el turisme nàutic</title><link href="/templates/rt_audacity/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=7c4f9652e419ff67746429e790fbcaca&amp;type=css&amp;gz=gz&amp;d=1&amp;i=0"/><link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=7c4f9652e419ff67746429e790fbcaca&amp;type=css&amp;gz=gz&amp;d=1&amp;i=1"/><style type="text/css">#rt-logo{background:url(/images/ED_logos/ED-RGB_llegenda_versio_basica.png) 50% 0 no-repeat !important}#rt-logo{width:366px;height:66px}body{font-family:'Source Sans Pro','Helvetica',arial,serif}#ty2udate379{display:inline-block;width:auto;font-size:0.8em;text-transform:uppercase;color:#666}</style> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script> <script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=ed943e8f64f81d5172ae35e46bc1da27&amp;type=js&amp;gz=gz&amp;d=1&amp;i=0"></script> <script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});if(typeof RokBoxSettings=='undefined')RokBoxSettings={pc:'100'};jQuery(function($){$('.hasTip').each(function(){var title=$(this).attr('title');if(title){var parts=title.split('::',2);var mtelement=document.id(this);mtelement.store('tip:title',parts[0]);mtelement.store('tip:text',parts[1]);}});var JTooltips=new Tips($('.hasTip').get(),{"maxTitleChars":50,"fixed":false});});window.addEvent((window.webkit)?'load':'domready',function(){window.rokajaxsearch=new RokAjaxSearch({'results':'Resultats','close':'','websearch':0,'blogsearch':0,'imagesearch':0,'videosearch':0,'imagesize':'MEDIUM','safesearch':'MODERATE','search':'Buscar...','readmore':'Llegir més...','noresults':'No hi han resultats','advsearch':'Búsqueda avançada','page':'Pàgina','page_of':'de','searchlink':'http://ebredigital.cat/index.php?option=com_search&amp;view=search&amp;tmpl=component','advsearchlink':'http://ebredigital.cat/index.php?option=com_search&amp;view=search','uribase':'http://ebredigital.cat/','limit':'10','perpage':'3','ordering':'newest','phrase':'any','hidedivs':'','includelink':1,'viewall':'Veure tots els resultats','estimated':'estimat','showestimated':1,'showpagination':1,'showcategory':1,'showreadmore':1,'showdescription':1});});Date.prototype.stdTimezoneOffset=function(){var jan=new Date(this.getFullYear(),0,1);var jul=new Date(this.getFullYear(),6,1);return Math.max(jan.getTimezoneOffset(),jul.getTimezoneOffset());};Date.prototype.dst=function(){return this.getTimezoneOffset()<this.stdTimezoneOffset();};function clock379(){var newdate379=new Date();var day379="";var month379="";var myweekday379="";var year379="";var mydate379=new Date();var dston379=new Date(952826399000);dston379.setYear(mydate379.getFullYear());var dstoff379=new Date(973389599000);dstoff379.setYear(mydate379.getFullYear());dston379.setFullYear(newdate379.getFullYear());dstoff379.setFullYear(newdate379.getFullYear());var dst379="0";var myzone379=newdate379.getTimezoneOffset();var zone379=parseInt(0);if(zone379<=0){zoneb379=-zone379;}else{zoneb379=zone379;};if(mydate379>dston379&&mydate379<dstoff379&&dst379=="1"){zonea379=zoneb379-1;var houradjust379=0;}else{zonea379=zoneb379;var houradjust379=-1;};newtime379=newdate379.getTime();var newzone379=(zonea379*60*60*1000);if(zone379<=0){newzone379=-newzone379;};newtimea379=newtime379+(myzone379*60*1000)+newzone379;mydate379.setTime(newtimea379);myday379=mydate379.getDay();mymonth379=mydate379.getMonth();myweekday379=mydate379.getDate();myyear379=mydate379.getYear();year379=myyear379;if(year379<2000)year379=year379+1900;myhours379=mydate379.getHours();var mm379="am";if(myhours379>12+houradjust379)mm379="pm";if(myhours379>12+houradjust379)myhours379-=12;if(myhours379==0)myhours379=12;myminutes379=mydate379.getMinutes();if(myminutes379<10){mytime379="0"+myminutes379;}else{mytime379=""+myminutes379;};myseconds379=mydate379.getSeconds();if(myseconds379<10){myseconds379="0"+myseconds379;}else{myseconds379=""+myseconds379;};arday379=new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte");armonth379=new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");ardate379=new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");myweekday379=parseInt(myweekday379);var time379=(""+" "+myweekday379+" "+" "+armonth379[mymonth379]+" "+" "+year379+"");document.getElementById("ty2udate379").innerHTML=time379;setTimeout("clock379()",1000);};listen("load",window,clock379);</script><link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Darreres noticies" /><link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Agenda" /><link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="RRSS" /><link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Newsletter" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-47577640-1','ebredigital.cat',{'name':'ebredigital'});ga('ebredigital.send','pageview');ga('create','UA-47577640-2','ebredigital.cat',{'name':'OJDAgregat'});ga('OJDAgregat.send','pageview');</script> </head><body class="logo-type-custom demostyle-type-preset5 mainbody-overlay-light header-type-normal font-family-source-sans-pro font-size-is-large menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-responsive col12 option-com-content menu-politica "><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.9;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #003a78;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:20px;color: #dedede"><div class="cadre_texte "><p>Aquesta web utilitza cookies pròpies i de tercers per oferir-te una millor experiència i servei. En navegar o utilitzar els nostres serveis, aceptes l'ús que en fem.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="background:#009900;color:#eeeeee" class="btn   popup-modal-dismiss">Entesos</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:left"><a style="background:#666666;color:#eeeeee" class="btn   read_more" href="/avis-legal">Més informació</a></div></div></div></div></div><script type="text/javascript">var name="fmalertcookies"+"=";var ca=document.cookie.split(";");var acceptCookie=false;for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1);if(c.indexOf(name)==0){acceptCookie=true;document.getElementById("cadre_alert_cookies").style.display="none";}}var d=new Date();d.setTime(d.getTime()+(7*(24*60*60*1000)));var expires_cookie="expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none';document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}</script><div id="rt-page-surround"> <header id="rt-header-surround"><div id="rt-drawer"><div class="rt-container"><div class="rt-flex-container"><div class="clear"></div></div></div></div><div id="rt-top"><div class="rt-container"><div class="rt-flex-container"><div class="rt-grid-12 rt-alpha rt-omega"><div class="rt-block nopaddingleft nomarginleft"><div class="module-surround"><div class="module-content"><div class="bannergroupnopaddingleft nomarginleft"><div class="banneritem"> <a href="/component/banners/click/65" target="_blank" title="Cambra comerç"> <img src="http://ebredigital.cat/images/banners/banner950x250_ebre_digital.jpg" alt="Cambra comerç" /> </a> <div class="clr"></div></div></div></div></div></div></div><div class="clear"></div></div></div></div><div id="rt-header"><div class="rt-container"><div class="rt-flex-container"><div class="rt-grid-4 rt-alpha"><div class="rt-block nomarginall"><div class="module-surround"><div class="module-content"><div class="customnomarginall" ><div class="rt-image rt-center"><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=featured&amp;Itemid=101"><img src="http://www.ebredigital.cat/images/ED_logos/ED-RGB_llegenda_versio_basica.png" alt="ED RGB llegenda versio basica" /></a></div></div></div></div></div></div><div class="rt-grid-6"><div class="menu-block"><div class="gf-menu-device-container responsive-type-panel"> </div><ul class="gf-menu l1 " > <li class="item101 " > <a class="item icon" href="/" > <span class="menu-item-wrapper"> <i class="icon-fa fa-home"></i> Inici </span> </a> </li> <li class="item171 " > <a class="item" href="/contacte" > <span class="menu-item-wrapper"> Contacte </span> </a> </li> <li class="item351 " > <a class="item" href="http://www.ebredigital.cat/agenda/" target="_blank" > <span class="menu-item-wrapper"> Agenda </span> </a> </li> </ul><div class="clear"></div></div><div class="clear"></div></div><div class="rt-grid-2 rt-omega"><div class="rt-block fp-rokajaxsearch hidden-phone"><div class="module-surround"><div class="module-content"><form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://ebredigital.cat/" method="get"><div class="rokajaxsearch fp-rokajaxsearch hidden-phone"><div class="roksearch-wrapper"> <input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar..." /> </div><input type="hidden" name="searchphrase" value="any"/> <input type="hidden" name="limit" value="20" /> <input type="hidden" name="ordering" value="newest" /> <input type="hidden" name="view" value="search" /> <input type="hidden" name="option" value="com_search" /> <div id="roksearch_results"></div></div><div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div></form></div></div></div><div class="rt-block nopaddingall"><div class="module-surround"><div class="module-content"><div id="ty2udate379"><div style="margin:0px auto;width:auto;text-align:right;"> 3  Febrer  2017</div></div></div></div></div></div><div class="clear"></div></div></div></div></header><section id="rt-showcase-surround"><div id="rt-showcase"><div class="rt-container"><div class="rt-flex-container"><div class="rt-grid-12 rt-alpha rt-omega"><div class="rt-block "><div class="module-surround"><div class="module-content"><div class="custom" ><h1 style="text-align: center;">&nbsp;<span style="font-size: 36pt;">Política</span></h1><p><span style="font-size: 36pt;"></span></p></div></div></div></div></div><div class="clear"></div></div></div></div></section><section id="rt-neck-surround"><div id="rt-utility"><div class="rt-container"><div class="rt-flex-container"><div class="rt-grid-12 rt-alpha rt-omega"><div class="rt-block fp-utility rt-horizmenu"><div class="module-surround"><div class="module-content"><ul class="nav menu"> <li class="item-198"><a href="/" >Portada</a></li><li class="item-189 current active"><a href="/politica" >Política</a></li><li class="item-190"><a href="/economia" >Economia</a></li><li class="item-191"><a href="/cultura" >Cultura</a></li><li class="item-192"><a href="/societat" >Societat</a></li><li class="item-193"><a href="/esports" >Esports</a></li><li class="item-194"><a href="/el-baix-ebre" >Baix Ebre</a></li><li class="item-195"><a href="/el-montsia" >Montsià</a></li><li class="item-196"><a href="/la-ribera-d-ebre" >Ribera d'Ebre</a></li><li class="item-197"><a href="/la-terra-alta" >Terra Alta</a></li><li class="item-363"><a href="/senia" >Territori Sénia</a></li></ul></div></div></div></div><div class="clear"></div></div></div></div></section><section id="rt-mainbody-surround"><div class="rt-container"><div id="rt-main" class="mb8-sa4"><div class="rt-flex-container"><div class="rt-mainbody-wrapper rt-grid-8 "><div class="rt-component-block rt-block"><div id="rt-mainbody"><div class="component-content"><article class="item-page" itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="ca-ES" /><h2 itemprop="name"> <a href="/politica/2801-l-embarcador-de-sant-jaume-d-enveja-promoura-el-turisme-nautic" itemprop="url"> L'embarcador de Sant Jaume d'Enveja promourà el turisme nàutic</a> </h2><dl class="article-info"> <dt class="article-info-term">Detalls</dt><dd class="published"> <time datetime="2017-02-03T15:38:51+01:00" itemprop="datePublished"> Publicat el Divendres, 03 Febrer 2017 15:38 </time> </dd> </dl><div class="img-fulltext-left"> <img src="/images/noticies/port_sant_jaume_enveja_finalitzacio_obres.jpg" alt="" itemprop="image"/> </div><div itemprop="articleBody"><div><p>Aquest embarcador preten crear nous usos per promoure el turisme i els esports nàutics, donar continuïtat al carril bici del passeig fluvial i&nbsp; crear un nou espai per als ciutadans integrat a l’entorn del delta de l’Ebre.</p><p>El projecte ha suposat una inversió de 85.000 euros, actuació inclosa en el Pla d’inversions 2014-2017 de Ports de la Generalitat. Segons ha detallat el gerent de Ports, Joan Pere Gómez, "hem posat en valor l’embarcador perquè generi activitat amb el turisme i els esports nàutics i ajudi a impulsar el municipi.</p></div><div><p>La posada a punt d’aquesta infraestructura és fruit d’un conveni signat l’estiu de 2016 entre Ports de la Generalitat i l’Ajuntament de Sant Jaume d’Enveja. Així, la Generalitat, que continua sent el titular de l’embarcador, ha fet l’adequació i modernització de la infraestructura i, un cop finalitzades les obres, l’ajuntament es fa càrrec de la gestió, el manteniment de la instal·lació, la neteja i la vigilància, &nbsp;entre d’altres.</p></div><div><p>Les obres han consistit&nbsp; en &nbsp;la construcció del nou moll de 85 metres de longitud. S’ha remodelat la línia d’atracada &nbsp;i s’ha dotat de norais per a l’amarratge de les embarcacions. També s’han fet les canalitzacions per als serveis d’aigua i enllumenat. Després, s’ha d’adequar la rampa d’avarada dels vaixells, i la superfície de terra s’ha de&nbsp; pavimentar i senyalitzar horitzontalment i verticalment. A més, l’actuació dóna continuïtat al carril bici del passeig fluvial de Sant Jaume, com un nou espai d’ús ciutadà integrat a l’entorn del delta de l’Ebre.&nbsp;</p></div><div><p>El conveni de col·laboració tindrà una vigència de 5 anys, prorrogable en períodes de 5 anys, fins a un màxim de 30 anys.</p></div><div class='' style='text-align: center'><span>Tags: </span><a href='/amposta-noticies/25-sant-carles-de-la-rapita'>Sant Carles de la Ràpita</a> &bull; <a href='/amposta-noticies/26-sant-jaume-d-enveja'>Sant Jaume d'Enveja</a></div><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count"><div id="fb-root"></div> <script>var loadAsyncDeferredFacebook=function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredFacebook,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredFacebook);else
window.onload=loadAsyncDeferredFacebook;</script><div class="fb-like" data-href="http://ebredigital.cat/politica/2801-l-embarcador-de-sant-jaume-d-enveja-promoura-el-turisme-nautic" data-layout="button_count" data-width="100" data-action="like" data-show-faces="false" data-share="false"> </div></div><div id="fbshare_container" class="fastsocialshare-share-fbsh"> <a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://ebredigital.cat/politica/2801-l-embarcador-de-sant-jaume-d-enveja-promoura-el-turisme-nautic','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Comparteix</a> </div><div class="fastsocialshare-share-tw"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="L&#039;embarcador de Sant Jaume d&#039;Enveja promour&agrave; el turisme n&agrave;utic" data-count="horizontal" data-via="" data-url="http://ebredigital.cat/politica/2801-l-embarcador-de-sant-jaume-d-enveja-promoura-el-turisme-nautic" data-lang="ca">Tweet</a> </div> <script>var loadAsyncDeferredTwitter=function(){var d=document;var s='script';var id='twitter-wjs';var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredTwitter,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredTwitter);else
window.onload=loadAsyncDeferredTwitter;</script><div class="fastsocialshare-share-gone"> <script type="text/javascript">window.___gcfg={lang:'ca'};var loadAsyncDeferredGooglePlus=function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML={lang:'ca'};var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);};if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredGooglePlus,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredGooglePlus);else
window.onload=loadAsyncDeferredGooglePlus;</script> </div><div class="fastsocialshare-share-lin"> <script type="text/javascript">var loadAsyncDeferredLinkedin=function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://platform.linkedin.com/in.js';po.innerHTML='lang: ca_ES';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);};if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredLinkedin,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredLinkedin);else
window.onload=loadAsyncDeferredLinkedin;</script> <script type="in/share" data-url="http://ebredigital.cat/politica/2801-l-embarcador-de-sant-jaume-d-enveja-promoura-el-turisme-nautic" data-counter="none"></script> </div><div class="fastsocialshare_clearer"></div></div><div id='fb-root'></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=585101881648459';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class='fb-comments' data-href='http://ebredigital.cat/index.php?option=com_content&view=article&id=2801:l-embarcador-de-sant-jaume-d-enveja-promoura-el-turisme-nautic&catid=19:politica&Itemid=189' data-num-posts='4' data-width='500' ></div></div></article></div></div></div><div id="rt-content-bottom"><div class="rt-flex-container"><div class="rt-grid-8 rt-alpha rt-omega"><div class="rt-block "><div class="module-surround"><div class="module-title"><h2 class="title"><span>Relacionat</span></h2></div><div class="module-content"><ul class="relateditems"> <li> <a href="/societat/2118-la-rapita-acollira-la-jornada-de-turisme-al-territori-senia" class="fj_relatedplus"> La Ràpita acollirà la jornada de turisme al Territori Sénia </a> </li> <li> <a href="/societat/2618-oh-merda-la-nova-campanya-de-conscienciacio-per-a-propietaris-de-gossos-incivics" class="fj_relatedplus"> 'Oh merda!', la nova campanya de conscienciació per a propietaris de gossos incívics </a> </li> <li> <a href="/cultura/2534-la-millor-opcio-s-estrena-a-les-terres-de-l-ebre" class="fj_relatedplus"> ‘La millor opció’ s’estrena a les Terres de l’Ebre </a> </li> <li> <a href="/societat/406-recullen-7-tones-de-brossa-de-les-platges-del-delta-de-l-ebre" class="fj_relatedplus"> 300 voluntaris recullen 7 tones de brossa de les platges del Delta de l'Ebre </a> </li> <li> <a href="/societat/2082-acaben-les-jornades-europees-del-patrimoni-2016-donant-a-cone-ixer-les-oliveres-mil-lena-ries-de-la-ra-pita" class="fj_relatedplus"> Acaben les Jornades Europees del Patrimoni 2016 donant a conèixer les oliveres mil·lenàries de La Ràpita </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div><div class="rt-sidebar-wrapper rt-grid-4 "><div class="rt-sidebar-block"><div id="rt-sidebar-a"><div class="rt-block nopaddingall"><div class="module-surround"><div class="module-content"><div class="customnopaddingall" ><p><iframe src="http://www.ebredigital.cat/agenda/widget.php" height="600px" width="100%" frameborder="0" scrolling="auto"></iframe></p></div></div></div></div><div class="rt-block modulpubli nopaddingtop
"><div class="module-surround"><div class="module-content"><div class="bannergroupmodulpubli nopaddingtop
"><div class="banneritem"> <a href="/component/banners/click/66" target="_blank" title="Cambra comerç TGN ESADE"> <img src="http://ebredigital.cat/images/banners/banner300x250_ebre_digital.jpg" alt="Cambra comerç TGN ESADE" /> </a> <div class="clr"></div></div></div></div></div></div><div class="rt-block title7 nopaddingleft nopaddingright"><div class="module-surround"><div class="module-title"><h2 class="title"><span>El més vist a Política</span></h2></div><div class="module-content"><ul class="mostreadtitle7 nopaddingleft nopaddingright"> <li itemscope itemtype="https://schema.org/Article"> <a href="/politica/2591-el-govern-fa-marxa-enrere-i-no-sacrificara-el-bous-de-l-illa" itemprop="url"> <span itemprop="name"> El govern fa marxa enrere i no sacrificarà el bous de l’illa </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/politica/2721-l-antic-tracat-del-carrilet-de-tortosa-a-la-cava-esdevindra-un-nou-tram-de-la-via-verda" itemprop="url"> <span itemprop="name"> L'antic traçat del Carrilet de Tortosa a la Cava esdevindrà un nou tram de la Via Verda </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/politica/2789-una-xarxa-assistencial-territorial-unica-integrara-tots-els-hospitals-l-ebre" itemprop="url"> <span itemprop="name"> Una xarxa assistencial territorial única integrarà tots els hospitals l'Ebre </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/politica/2547-deltebre-denuncia-arbitrarietat-politica-en-la-concessio-de-les-subvencions-leader" itemprop="url"> <span itemprop="name"> Deltebre denúncia “arbitrarietat política” en la concessió de les subvencions LEADER </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/politica/2732-el-pp-ataca-el-director-del-projecte-life-que-mira-d-actuar-contra-la-regressio-del-delta" itemprop="url"> <span itemprop="name"> El PP ataca el director del projecte Life que mira d'actuar contra la regressió del delta </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/politica/2597-el-consorci-del-baix-ebre-i-montsia-respon-les-insinuacions-de-lluis-soler-son-falses-i-ridicules" itemprop="url"> <span itemprop="name"> El consorci del Baix Ebre i Montsià respon: “les insinuacions de Lluís Soler són falses i ridícules” </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/politica/2564-diverses-poblacions-ebrenques-s-agrupen-per-compartir-secretari-municipal" itemprop="url"> <span itemprop="name"> Diverses poblacions ebrenques s'agrupen per compartir secretari municipal </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/politica/2640-marta-pascal-des-del-pdecat-hem-de-donar-respostes-a-les-reivindicacions-del-territori" itemprop="url"> <span itemprop="name"> Marta Pascal: “Des del PDEcat hem de donar respostes a les reivindicacions del territori” </span> </a> </li> </ul> </div> </div> </div> </div> </div> </div><div class="clear"></div></div></div></div></section><footer id="rt-footer-surround"><div id="rt-footer"><div class="rt-container"><div class="rt-flex-container"><div class="rt-grid-3 rt-alpha"><div class="rt-block fp-footer-lists hidden-phone"><div class="module-surround"><div class="module-title"><h2 class="title"><span>Seccions</span></h2></div><div class="module-content"><div class="customfp-footer-lists hidden-phone" ><ul> <li><a href="/politica">Política</a></li> <li><a href="/economia">Economia</a></li> <li><a href="/cultura">Cultura</a></li> <li><a href="/societat">Societat</a></li> <li><a href="/esports">Esports</a></li> <li><a href="/el-baix-ebre">Baix Ebre</a></li> <li><a href="/el-montsia">Montsià</a></li> <li><a href="/la-ribera-d-ebre">Ribera d'Ebre</a></li> <li><a href="/la-terra-alta">Terra Alta</a></li> </ul></div></div></div></div></div><div class="rt-grid-3"><div class="rt-block fp-footer-lists hidden-phone"><div class="module-surround"><div class="module-title"><h2 class="title"><span>Serveis</span></h2></div><div class="module-content"><div class="customfp-footer-lists hidden-phone" ><ul> <li><a href="/component/jevents/?view=list&amp;layout=events&amp;Itemid=168">Agenda</a></li> <li><a href="/component/content/?id=132&amp;Itemid=287">Recull de premsa</a></li> <li><a href="http://canalte.xiptv.cat/" target="_blank">TV a la carta</a></li> </ul></div></div></div></div><div class="rt-block "><div class="module-surround"><div class="module-title"><h2 class="title"><span>Amb el suport de</span></h2></div><div class="module-content"><div class="custom" ><p><img src="http://ebredigital.cat/images/ED_logos/logo-Gencat-DP-250px.png" alt="logo Gencat DP 250px" /></p></div></div></div></div></div><div class="rt-grid-3"><div class="rt-block fp-footer-lists hidden-phone"><div class="module-surround"><div class="module-title"><h2 class="title"><span>Ebredigital.cat</span></h2></div><div class="module-content"><div class="customfp-footer-lists hidden-phone" ><ul> <li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=185&amp;Itemid=289">Qui som</a></li> <li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=184&amp;Itemid=171">On som</a></li> <li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=184&amp;Itemid=171">Contacte</a></li> <li><a href="http://www.ebredigital.cat/docs/tarifes_publicitat_ebredigital.pdf" target="_self">Publicitat</a></li> <li><a href="https://vimeo.com/user28010474/videos" target="_alt">Espots</a></li> </ul></div></div></div></div></div><div class="rt-grid-3 rt-omega"><div class="rt-block fp-footer-f"><div class="module-surround"><div class="module-title"><h2 class="title"><span>Connecta</span></h2></div><div class="module-content"><div class="customfp-footer-f" ><div class="rt-social-buttons"> <a href="https://twitter.com/canalte" target="blank" class="social-button"> <span class="fa fa-twitter"></span> </a> <a href="https://www.facebook.com/canal.terresdelebre/" target="blank" class="social-button"> <span class="fa fa-facebook"></span> </a> <a href="https://www.youtube.com/user/canalterresdelebre/feed" target="blank" class="social-button"> <span class="fa fa-youtube"></span> </a> <div class="clear">&nbsp;</div></div><div class="clear">&nbsp;</div></div></div></div></div><div class="rt-block fp-footer-f nomargintop nomarginbottom nopaddingbottom"><div class="module-surround"><div class="module-title"><h2 class="title"><span>Subscriu-te al butlletí </span></h2></div><div class="module-content"><div class="customfp-footer-f nomargintop nomarginbottom nopaddingbottom" > <span style="color: #787878;"><em>Introdueix el teu correu i envia:</em></span></div></div></div></div><div class="rt-block nomargintop nopaddingtop"><div class="module-surround"><div class="module-content"><div class="modulenomargintop nopaddingtop" > <script type="text/javascript" src="http://ebredigital.cat/modules/mod_mailchimp2/url.js"> </script> <script type="text/javascript" src="http://ebredigital.cat/modules/mod_mailchimp2/ajax.js"> </script> <script type="text/javascript">var MCajaxReq=new MCAjaxRequest();function addEmailAddress(){var lang_error_invalid_email='Adreça de correu electrònic no valida';var lang_message_adding='Afegir...';document.getElementById("mc2_add").disabled=true;document.getElementById("mc2_status").innerHTML=lang_message_adding;postvars="ajax=true"+"&mid=504"+"&email="+document.getElementById("mc2_email").value;var mergeVarInputs=document.getElementById('mcmergevars');mvinputs=mergeVarInputs.getElementsByTagName('input');maxj=mvinputs.length;for(j=0;j<maxj;j++){if(mvinputs[j].getAttribute("type")=="radio"){if(mvinputs[j].checked&&mvinputs[j].value){postvars=postvars+"&"+mvinputs[j].getAttribute('name')+"="+mvinputs[j].value;}}else if(mvinputs[j].value){postvars=postvars+"&"+mvinputs[j].getAttribute('name')+"="+mvinputs[j].value;}}
mvselects=mergeVarInputs.getElementsByTagName('select');maxj=mvselects.length;for(j=0;j<maxj;j++){if(mvselects[j].value){postvars=postvars+"&"+mvselects[j].getAttribute('name')+"="+mvselects[j].value;}}
MCajaxReq.send("POST","http://ebredigital.cat/modules/mod_mailchimp2/send_to_mc.php?ajax=1",handleRequest,"application/x-www-form-urlencoded; charset=UTF-8",postvars);}
function handleRequest(){if(MCajaxReq.getReadyState()==4&&MCajaxReq.getStatus()==200){document.getElementById("mc2_status").innerHTML=MCajaxReq.getResponseText();document.getElementById("mc2_add").disabled=false;document.getElementById("mc2_email").value="";var mvinputs=document.getElementById('mcmergevars');if(mvinputs.getElementsByTagName('input').length){var inputs=mvinputs.getElementsByTagName('input');if(inputs){for(var i=0;i<inputs.length;i++){inputs[i].value='';}}}
var iginputs=document.getElementById('mciginputs');ig_values="";if(iginputs){if(iginputs.getElementsByTagName('input').length){var inputs=iginputs.getElementsByTagName('input');}else{var inputs=iginputs.getElementsByTagName('option');}
if(inputs){for(var i=0;i<inputs.length;i++){if(inputs[i].checked||inputs[i].selected){inputs[i].checked=false;}}}}}}</script><div id="mc2_status"></div><form name="mailchimp2" action=""> <span class="modmc2_label">Email</span><br /> <input type="text" id="mc2_email" name="email" value="" size="25"/><br /><div id="mcmergevars" style="display: none"> <span class="modmc2_label notreq">Nom: </span><br /> <input class="mergevars" type="text" name="FNAME" size="25"/><br /> <span class="modmc2_label notreq">Cognom: </span><br /> <input class="mergevars" type="text" name="LNAME" size="25"/><br /> </div> <input type="submit" id="mc2_add" value="Envia" onclick="addEmailAddress(); return false;" /></form><br /> </div> </div> </div> </div> </div><div class="clear"></div></div></div></div><div id="rt-copyright"><div class="rt-container"><div class="rt-flex-container"><div class="rt-grid-3 rt-alpha"><div class="rt-block "><div class="module-surround"><div class="module-content"><div class="custom" ><p><img src="/images/ED_logos/ED-RGB_llegenda_negatiu.png" alt="" /></p></div></div></div></div></div><div class="rt-grid-6"><div class="rt-copyright-content rt-block"> © 2016 Ebredigital - Tots els drets reservats |<a href="http://www.ebredigital.cat/index.php/avis-legal" target="_blank"> Avís legal i privacitat</a> |&nbsp;<a href="/index.php?option=com_users&amp;view=login">Accés</a>&nbsp;|</br> Desenvolupat per&nbsp;<a href="http://www.nicnacweb.com" target="_blank">nicnac</a> </div></div><div class="rt-grid-3 rt-omega"><div class="clear"></div><div class="gantry-totop-wrapper rt-block wow bounceInUp" data-wow-delay="0.5s"> <a href="#" id="gantry-totop" rel="nofollow"></a> <div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div></footer></div></body></html>