<!doctype html>
<html xml:lang="ca-es" lang="ca-es" >
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
  <base href="http://www.ebredigital.cat/politica/1429-juan-antonio-duro-una-catalunya-independent-es-viable-economicament" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="og:title" content="Juan Antonio Duro: &quot;Una Catalunya independent és viable econòmicament&quot;" />
  <meta name="og:description" content="El responsable de la càtedra d'Economia de la URV a les Terres de l'Ebre veu factible una Catalunya independent però li preocupa com serà la transició cap a aquest objectiu. Juan Antonio Duro, responsable de la càtedra d'Economia de la URV a les Terres de l'Ebre&amp;nbsp;i autor de les anàlisis econ..." />
  <meta name="fb:app_id" content="585101881648459" />
  <meta name="description" content="El responsable de la càtedra d'Economia de la URV a les Terres de l'Ebre veu factible una Catalunya independent però li preocupa com serà la transició" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Juan Antonio Duro: &quot;Una Catalunya independent és viable econòmicament&quot;</title>
  <link href="/templates/rt_audacity/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.ebredigital.cat/plugins/content/osyoutube/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ebredigital.cat/plugins/content/fastsocialshare/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_audacity/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_audacity/css-compiled/master-87e199b549fc429b976f959bfbc13e36.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_audacity/css-compiled/demo-87e199b549fc429b976f959bfbc13e36.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_audacity/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_audacity/css-compiled/grid-flexbox-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_audacity/css-compiled/menu-dropdown-direction.css" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_audacity/css-compiled/menu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_audacity/css/rt_audacity-custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ebredigital.cat/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ebredigital.cat/plugins/system/fmalertcookies/assets/css/custom.css" type="text/css" />
  <style type="text/css">
#rt-logo {background: url(/images/ED_logos/ED-RGB_llegenda_versio_basica.png) 50% 0 no-repeat !important;}
#rt-logo {width: 366px;height: 66px;}
body { font-family: 'Source Sans Pro', 'Helvetica', arial, serif; }#ty2udate379 {display:inline-block;width:auto;font-size: 0.8em;text-transform:uppercase;color:#666666;}
  </style>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  
  
  
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/templates/rt_audacity/js/chart.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/rt_audacity/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
  <script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
  <script src="http://www.ebredigital.cat/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultats',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar...',
					'readmore': 'Llegir més...',
					'noresults': 'No hi han resultats',
					'advsearch': 'Búsqueda avançada',
					'page': 'Pàgina',
					'page_of': 'de',
					'searchlink': 'http://www.ebredigital.cat/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.ebredigital.cat/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.ebredigital.cat/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Veure tots els resultats',
					'estimated': 'estimat',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock379() {
	var newdate379 = new Date();
	var day379="";
	var month379="";
	var myweekday379="";
	var year379="";
	var mydate379 = new Date();
	var dston379  = new Date(952858799000);
	dston379.setYear(mydate379.getFullYear());
	var dstoff379 = new Date(973421999000);
	dstoff379.setYear(mydate379.getFullYear());
	dston379.setFullYear(newdate379.getFullYear());
	dstoff379.setFullYear(newdate379.getFullYear());

	var dst379 = "0";
	var myzone379 = newdate379.getTimezoneOffset();

	var zone379 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone379 <= 0) {
		zoneb379 = -zone379;
	} else {
		zoneb379 = zone379;
	};
	if (mydate379 > dston379 && mydate379 < dstoff379 && dst379 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea379 = zoneb379 - 1;
		var houradjust379 = 0;
	} else {
		zonea379 = zoneb379;
		var houradjust379 = -1;
	};

	newtime379=newdate379.getTime();

	var newzone379 = (zonea379*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone379 <= 0) {
		newzone379 = -newzone379;
	};
	newtimea379 = 
	newtime379+(myzone379*60*1000)+newzone379;		
	mydate379.setTime(newtimea379);
	myday379 = mydate379.getDay();
	mymonth379 = mydate379.getMonth();
	myweekday379= mydate379.getDate();
	myyear379= mydate379.getYear();
	year379 = myyear379;

	if (year379 < 2000) year379 = year379 + 1900;
	myhours379 = mydate379.getHours();
	var mm379 = "am";
	if (myhours379 > 12 + houradjust379) mm379 = "pm";
	if (myhours379 > 12 + houradjust379) myhours379 -= 12;
	if (myhours379 == 0) myhours379 = 12;
	myminutes379 = mydate379.getMinutes();

	if (myminutes379 < 10) {
		mytime379 = "0" + myminutes379;
	} else {
		mytime379 = "" + myminutes379;
	};

	myseconds379 = mydate379.getSeconds();

	if (myseconds379 < 10) {
		myseconds379 = "0" + myseconds379;
	} else {
		myseconds379 = "" + myseconds379;
	};

	arday379 = new Array("Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte");
	armonth379 = new Array("Gener","Febrer","Març","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre");
	ardate379 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday379 = parseInt(myweekday379);
	var time379 = (""+" "+myweekday379+" "+" "+armonth379[mymonth379]+" "+" "+year379+"");

	document.getElementById("ty2udate379").innerHTML  = time379;

	setTimeout("clock379()", 1000);

};
listen("load", window, clock379);
  </script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Darreres noticies" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Agenda" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="RRSS" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Newsletter" />
  <script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47577640-1', 'ebredigital.cat', {'name': 'ebredigital'});
  ga('ebredigital.send', 'pageview');
  ga('create', 'UA-47577640-2', 'ebredigital.cat', {'name': 'OJDAgregat'});
  ga('OJDAgregat.send', 'pageview');
  
</script>

</head>
<body  class="logo-type-custom demostyle-type-preset5 mainbody-overlay-light header-type-normal font-family-source-sans-pro font-size-is-large menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-responsive col12 option-com-content menu-politica "><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.9;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #003a78;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:20px;color: #dedede"><div class="cadre_texte "><p>Aquesta web utilitza cookies pròpies i de tercers per oferir-te una millor experiència i servei. En navegar o utilitzar els nostres serveis, aceptes l'ús que en fem.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="background:#009900;color:#eeeeee" class="btn   popup-modal-dismiss">Entesos</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:left"><a style="background:#666666;color:#eeeeee" class="btn   read_more" href="/avis-legal">Més informació</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (7*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
	<div id="rt-page-surround">
				<header id="rt-header-surround">
						<div id="rt-drawer">
				<div class="rt-container">
					<div class="rt-flex-container">
												<div class="clear"></div>
					</div>
				</div>
			</div>
									<div id="rt-top">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block nopaddingleft nomarginleft">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupnopaddingleft nomarginleft">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/48" target="_blank"
							title="Master mediacio">
							<img
								src="http://www.ebredigital.cat/images/banners/Poster_Master_16_17_TORTOSA.jpg"
								alt="Master mediacio"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
									<div id="rt-header">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-4 rt-alpha">
     			            <div class="rt-block nomarginall">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customnomarginall"  >
	<div class="rt-image rt-center"><a href="/"><img src="/images/ED_logos/ED-RGB_llegenda_versio_basica.png" alt="ED RGB llegenda versio basica" /></a></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
    	<div class="menu-block">
		<div class="gf-menu-device-container responsive-type-panel">
    
</div>
<ul class="gf-menu l1 " >
                    <li class="item101 " >

            <a class="item icon" href="/"  >
                <span class="menu-item-wrapper">
                                        <i class="icon-fa fa-home"></i> Inici                </span>
            </a>


                    </li>
                            <li class="item171 " >

            <a class="item" href="/contacte"  >
                <span class="menu-item-wrapper">
                                        Contacte                </span>
            </a>


                    </li>
                            <li class="item287 " >

            <a class="item" href="/altres-mitjans"  >
                <span class="menu-item-wrapper">
                                        Recull de premsa                </span>
            </a>


                    </li>
                            <li class="item351 " >

            <a class="item" href="/agenda-mes"  >
                <span class="menu-item-wrapper">
                                        Agenda                 </span>
            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
<div class="rt-grid-2 rt-omega">
     			            <div class="rt-block fp-rokajaxsearch hidden-phone">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.ebredigital.cat/" method="get">
<div class="rokajaxsearch fp-rokajaxsearch hidden-phone">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block nopaddingall">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="ty2udate379"><div style="margin:0px auto;width:auto;text-align:right;"> 16  Setembre  2016</div></div>	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					</header>
		
				<section id="rt-showcase-surround">
						<div id="rt-showcase">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h1 style="text-align: center;">&nbsp;<span style="font-size: 36pt;">Política</span></h1>
<p><span style="font-size: 36pt;"></span></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					</section>
		
		
				<section id="rt-neck-surround">
									<div id="rt-utility">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			            <div class="rt-block fp-utility rt-horizmenu">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="nav menu">
<li class="item-198"><a href="/" >Portada</a></li><li class="item-189 current active"><a href="/politica" >Política</a></li><li class="item-190"><a href="/economia" >Economia</a></li><li class="item-191"><a href="/cultura" >Cultura</a></li><li class="item-192"><a href="/societat" >Societat</a></li><li class="item-193"><a href="/esports" >Esports</a></li><li class="item-194"><a href="/el-baix-ebre" >Baix Ebre</a></li><li class="item-195"><a href="/el-montsia" >Montsià</a></li><li class="item-196"><a href="/la-ribera-d-ebre" >Ribera d'Ebre</a></li><li class="item-197"><a href="/la-terra-alta" >Terra Alta</a></li><li class="item-363"><a href="/senia" >Territori Sénia</a></li></ul>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
								</section>
		
		
		
		<section id="rt-mainbody-surround">
						<div class="rt-container">
				<div id="rt-main" class="mb8-sa4">
    <div class="rt-flex-container">
                <div class="rt-mainbody-wrapper rt-grid-8 ">
                        <div id="rt-content-top">
                <div class="rt-flex-container">
                    <div class="rt-grid-8 rt-alpha rt-omega">
     			            <div class="rt-block modulpubli nomarginbottom nopaddingtop">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupmodulpubli nomarginbottom nopaddingtop">
	<span style="font-size: 0.7em;">PUBLICITAT</span>
	<div class="banneritem">
										<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=18937473&PluID=0&w=970&h=90&ord=%%CACHEBUSTER%%&ncu=$$%%CLICK_URL_UNESC%%$$"></script>

<noscript>

<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=18937473&Page=&PluID=0&Pos=1099694688" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=18937473&Page=&PluID=0&Pos=1099694688" border=0 width=970 height=90></a>

</noscript>

				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
                </div>
            </div>
                            		<div class="rt-component-block rt-block">
                <div id="rt-mainbody">
    				<div class="component-content">
                    	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="ca-ES" />
	<h2 itemprop="name">
							<a href="/politica/1429-juan-antonio-duro-una-catalunya-independent-es-viable-economicament" itemprop="url"> Juan Antonio Duro: &quot;Una Catalunya independent és viable econòmicament&quot;</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Detalls</dt>
	<dd class="published">
		<time datetime="2016-09-16T20:07:27+02:00" itemprop="datePublished">
			Publicat el Divendres, 16 Setembre 2016 20:07		</time>
	</dd>
	</dl>




	<div class="img-fulltext-left">
<img
	class="caption" title="uan Antonio Duro: &quot;Una Catalunya independent és viable econòmicament&quot;" src="/images/independent.jpg" alt="uan Antonio Duro: &quot;Una Catalunya independent és viable econòmicament&quot;" itemprop="image"/>
</div>
<div itemprop="articleBody">
	<p>El responsable de la càtedra d'Economia de la URV a les Terres de l'Ebre veu factible una Catalunya independent però li preocupa com serà la transició cap a aquest objectiu.</p>
 
<p>Juan Antonio Duro, responsable de la càtedra d'Economia de la URV a les Terres de l'Ebre&nbsp;i autor de les anàlisis econòmiques del territori, veu perfectament viable una Catalunya independent, des del punt de vista econòmic si el procés es fa amb el reconeixement internacional necessari. "Catalunya té&nbsp;bases econòmiques suficients, capacitat de recaptació fiscal suficient, i per tant una capacitat fonamentada per ser viable" ha apuntat Duro a qui el més li preocupa és com es farà aquesta fase de transició cap a la independència.&nbsp;Duro insisteix que una disminució del PIB d’un 1% o 2%, seria assumible, però la cosa canviaria si afectés al 20%.</p>
<p>D’altra banda, en referència a la situació econòmica de les Terres de l'Ebre, el responsable de la càtedra d’economia de la URV va posar de manifest l’augment d’inscrits a la seguretat social que ha aconseguit el sector del moble de la Sénia, en contraposició als acomiadaments a la química d’Ercros.</p>
<p>&nbsp;</p>
<p><div class="video-responsive"><iframe width="425" height="344" frameborder="0" src="https://www.youtube.com/embed/kjkmvs9MUrc?wmode=transparent?feature=youtu.be" allowfullscreen></iframe></div></p>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.ebredigital.cat/politica/1429-juan-antonio-duro-una-catalunya-independent-es-viable-economicament"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.ebredigital.cat/politica/1429-juan-antonio-duro-una-catalunya-independent-es-viable-economicament','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Comparteix</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Juan Antonio Duro: &quot;Una Catalunya independent &eacute;s viable econ&ograve;micament&quot;" data-count="horizontal" data-via="" data-url="http://www.ebredigital.cat/politica/1429-juan-antonio-duro-una-catalunya-independent-es-viable-economicament" data-lang="ca">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'ca'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'ca'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: ca_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.ebredigital.cat/politica/1429-juan-antonio-duro-una-catalunya-independent-es-viable-economicament" data-counter="none"></script>
						</div><div class="fastsocialshare_clearer"></div></div><div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=585101881648459';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class='fb-comments' data-href='http://www.ebredigital.cat/politica/1429-juan-antonio-duro-una-catalunya-independent-es-viable-economicament' data-num-posts='4' data-width='500' ></div></div>



	</article>
    				</div>
                </div>
    		</div>
                                    <div id="rt-content-bottom">
                <div class="rt-flex-container">
                    <div class="rt-grid-8 rt-alpha rt-omega">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Relacionat</span></h2>			</div>
	                		                	<div class="module-content">
	                		
	<ul class="relateditems">
			<li>
							<a href="/politica/1107-acaben-els-registres-de-l-operacio-termyca-amb-l-escorcoll-del-pis-de-l-exalcalde-de-l-ametlla" class="fj_relatedplus">
		 	 Acaben els registres de l’operació Termyca amb l’escorcoll del pis de l’exalcalde de l’Ametlla									</a>
		
		
		
				</li>
			<li>
							<a href="/politica/1329-l-ajuntament-de-tortosa-instal-la-una-camera-de-videovigilancia-per-controlar-el-transit-al-nucli-antic" class="fj_relatedplus">
		 	 L'Ajuntament de Tortosa instal·la una càmera de videovigilància per controlar el trànsit al nucli antic									</a>
		
		
		
				</li>
			<li>
							<a href="/cultura/1342-esteles-de-vida-la-ceramica-de-joan-panisello" class="fj_relatedplus">
		 	'Esteles de Vida', la ceràmica de Joan Panisello 									</a>
		
		
		
				</li>
			<li>
							<a href="/cultura/1042-haru-la-novel-la-vital-de-flavia-company" class="fj_relatedplus">
		 	'Haru', la novel·la vital de Flàvia Company 									</a>
		
		
		
				</li>
			<li>
							<a href="/cultura/612-mem-el-primer-disc-de-la-jueva-de-tortosa" class="fj_relatedplus">
		 	'Mem', el primer disc de La Jueva de Tortosa									</a>
		
		
		
				</li>
	</ul>
	                	</div>
                	</div>
           </div>
	
</div>
                </div>
            </div>
                    </div>

                        <div class="rt-sidebar-wrapper rt-grid-4 ">
            <div class="rt-sidebar-block">
                <div id="rt-sidebar-a">
                     			            <div class="rt-block modulpubli nopaddingtop
">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupmodulpubli nopaddingtop
">
	<span style="font-size: 0.7em;">PUBLICITAT</span>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/7" target="_blank"
							title="El temps">
							<img
								src="http://www.ebredigital.cat/images/banners/DWGB-ELTEMPS-ebre-300x250.gif"
								alt="El temps"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block title7 nopaddingleft nopaddingright">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>El més vist a Política</span></h2>			</div>
	                		                	<div class="module-content">
	                		<ul class="mostreadtitle7 nopaddingleft nopaddingright">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/1359-reunio-entre-el-moviment-ap-7-gratuita-ja-i-els-alcaldes-de-la-n-340" itemprop="url">
			<span itemprop="name">
				Reunió entre el moviment AP-7 gratuïta ja i els alcaldes de la N-340 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/1407-el-partit-democrata-inicia-la-renovacio-a-fons-dels-carrecs-dirigents-al-territori" itemprop="url">
			<span itemprop="name">
				El Partit Demòcrata inicia la renovació a fons dels càrrecs dirigents al territori			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/1353-la-plataforma-per-una-ap-7-gratuita-demanaran-als-alcaldes-fer-front-comu-en-la-seva-lluita" itemprop="url">
			<span itemprop="name">
				La Plataforma per una AP-7 gratuïta demanarà als alcaldes fer front comú en la seva lluita			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/1316-rull-es-compromet-a-millorar-la-mobilitat-a-l-ebre" itemprop="url">
			<span itemprop="name">
				Rull es compromet a millorar la mobilitat a l'Ebre			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/1334-l-anc-espera-que-la-gent-es-manifesti-massivament-l-11-s-a-tarragona" itemprop="url">
			<span itemprop="name">
				L'ANC espera que la gent es manifesti massivament l'11 S a Tarragona			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/1328-la-generalitat-considera-inacceptables-els-retards-de-la-linia-de-tren-r-16" itemprop="url">
			<span itemprop="name">
				La Generalitat considera inacceptables els retards de la línia de tren R-16			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/1371-ines-arrimadas-carrega-contra-carles-puigdemont-per-l-assistencia-a-la-manifestacio-de-l-11s" itemprop="url">
			<span itemprop="name">
				Inés Arrimadas carrega contra Carles Puigdemont, per l'assistència a la manifestació de l'11S			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/1317-ciutadans-alerta-que-el-retard-en-el-pagament-de-subvencions-als-centres-especials-de-treball-va-perillar-la-seva-viabilitat" itemprop="url">
			<span itemprop="name">
				Ciutadans alerta que el retard en el pagament de subvencions als Centres Especials de Treball fa perillar la seva viabilitat			</span>
		</a>
	</li>
</ul>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block modulpubli nopaddingtop
">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupmodulpubli nopaddingtop
">
	<span style="font-size: 0.7em;">PUBLICITAT</span>

</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>
        </div>


        <div class="clear"></div>
    </div>
</div>
			</div>
					</section>

		
		
		
				<footer id="rt-footer-surround">
									<div id="rt-footer">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-3 rt-alpha">
     			            <div class="rt-block fp-footer-lists hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Seccions</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-lists hidden-phone"  >
	<ul>
<li><a href="/politica">Política</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/cultura">Cultura</a></li>
<li><a href="/societat">Societat</a></li>
<li><a href="/esports">Esports</a></li>
<li><a href="/el-baix-ebre">Baix Ebre</a></li>
<li><a href="/el-montsia">Montsià</a></li>
<li><a href="/la-ribera-d-ebre">Ribera d'Ebre</a></li>
<li><a href="/la-terra-alta">Terra Alta</a></li>
</ul></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3">
     			            <div class="rt-block fp-footer-lists hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Serveis</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-lists hidden-phone"  >
	<ul>
<li><a href="/component/jevents/list.events/-?Itemid=168">Agenda</a></li>
<li><a href="/altres-mitjans">Recull de premsa</a></li>
<li><a href="http://canalte.xiptv.cat/" target="_blank">TV a la carta</a></li>
</ul></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3">
     			            <div class="rt-block fp-footer-lists hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Ebredigital.cat</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-lists hidden-phone"  >
	<ul>
	<li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=185&amp;Itemid=289">Qui som</a></li>
	<li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=184&amp;Itemid=171">On som</a></li>
	<li><a href="http://www.ebredigital.cat/index.php?option=com_content&amp;view=article&amp;id=184&amp;Itemid=171">Contacte</a></li>
	<li><a href="http://www.ebredigital.cat/docs/tarifes_publicitat_ebredigital.pdf" target="_self">Publicitat</a></li>
</ul></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
     			            <div class="rt-block fp-footer-f">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Connecta</span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-f"  >
	<div class="rt-social-buttons">
	<a href="https://twitter.com/canalte" target="blank" class="social-button"> <span class="fa fa-twitter"></span> </a>
	<a href="https://www.facebook.com/canal.terresdelebre/" target="blank" class="social-button"> <span class="fa fa-facebook"></span> </a>
	<a href="https://www.youtube.com/user/canalterresdelebre/feed" target="blank" class="social-button"> <span class="fa fa-youtube"></span> </a>
	<div class="clear">&nbsp;</div>
</div>
<div class="clear">&nbsp;</div></div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block fp-footer-f nomargintop nomarginbottom nopaddingbottom">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title"><span>Subscriu-te al butlletí </span></h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-f nomargintop nomarginbottom nopaddingbottom"  >
	<span style="color: #787878;"><em>Introdueix el teu correu i envia:</em></span></div>
	                	</div>
                	</div>
           </div>
	 			            <div class="rt-block nomargintop nopaddingtop">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

	
	

<div class="modulenomargintop nopaddingtop" >
	<script type="text/javascript" src="http://www.ebredigital.cat/modules/mod_mailchimp2/url.js"> </script>
	<script type="text/javascript" src="http://www.ebredigital.cat/modules/mod_mailchimp2/ajax.js"> </script>


	<script type="text/javascript">
	//<![CDATA[

	// Global Ajax request
	var MCajaxReq = new MCAjaxRequest();

	// Add a new email address on the server using Ajax

	function addEmailAddress() {


	
		var lang_error_invalid_email = 'Adreça de correu electrònic no valida';
		var lang_message_adding = 'Afegir...';

		

		// Disable the Add button and set the status to busy
		document.getElementById("mc2_add").disabled = true;
		document.getElementById("mc2_status").innerHTML = lang_message_adding;

		// Send the new email entry and our module id data as an Ajax request
		postvars = "ajax=true" + "&mid=504" + "&email=" + document.getElementById("mc2_email").value;
		var mergeVarInputs = document.getElementById('mcmergevars');
		mvinputs = mergeVarInputs.getElementsByTagName('input'); //does not get selects.  

		maxj = mvinputs.length;
		for(j=0; j < maxj; j++){
			if(mvinputs[j].getAttribute("type") == "radio") { //don't automatically add all radio inputs
				
				if (mvinputs[j].checked && mvinputs[j].value) { 
					postvars = postvars + "&" + mvinputs[j].getAttribute('name') + 
						"=" + mvinputs[j].value;
				}
				
			} else if(mvinputs[j].value){ //input but not radiobutton
				postvars = postvars + "&" + mvinputs[j].getAttribute('name') + 
					"=" + mvinputs[j].value;
			}

		}
		
		
		mvselects = mergeVarInputs.getElementsByTagName('select');
		
		maxj = mvselects.length;
		for(j=0; j < maxj; j++){
			if(mvselects[j].value){
				postvars = postvars + "&" + mvselects[j].getAttribute('name') + 
					"=" + mvselects[j].value;
			}

		}
		
		
		//SEND

										
				//Add ajax parameter to send_to_mc call
				MCajaxReq.send("POST", "http://www.ebredigital.cat/modules/mod_mailchimp2/send_to_mc.php?ajax=1", handleRequest, "application/x-www-form-urlencoded; charset=UTF-8", postvars);	
				
			
		

	}	// end of addEmailAddress

	// Handle the Ajax request
	function handleRequest() {
		if (MCajaxReq.getReadyState() == 4 && MCajaxReq.getStatus() == 200) {
			// Confirm the addition of the email entry
			document.getElementById("mc2_status").innerHTML = MCajaxReq.getResponseText();
			document.getElementById("mc2_add").disabled = false;
			document.getElementById("mc2_email").value = "";
			
			var mvinputs = document.getElementById('mcmergevars');	// clear mergevars
			if(mvinputs.getElementsByTagName('input').length){
				var inputs = mvinputs.getElementsByTagName('input');
				if(inputs){
					for (var i=0; i < inputs.length; i++) {	
						inputs[i].value = '';		
					}
				}
			}
			/* clear checkboxes and radios */
			var iginputs = document.getElementById('mciginputs');
			ig_values = "";
			if(iginputs){
				if(iginputs.getElementsByTagName('input').length){
					var inputs = iginputs.getElementsByTagName('input'); 	// radio or checkbox
				} else {
					var inputs = iginputs.getElementsByTagName('option'); 	// select list
				}
				if(inputs){
					for (var i=0; i < inputs.length; i++) {
	 					// checked for radio or checkbox, selected for select list
						if (inputs[i].checked || inputs[i].selected) { 
							inputs[i].checked = false;
		      				}
					}
				}
			}
		}
	}
	//]]>
	</script>

	<div id="mc2_status"></div>
		
	
	<form name="mailchimp2" action="">
	<span class="modmc2_label">Email</span><br />
	<input type="text" id="mc2_email" name="email" value="" size="25"/><br />
		<div id="mcmergevars" style="display: none">
	<span class="modmc2_label notreq">Nom: </span><br />
<input class="mergevars" type="text" name="FNAME" size="25"/><br />
<span class="modmc2_label notreq">Cognom: </span><br />
<input class="mergevars" type="text" name="LNAME" size="25"/><br />

	</div>


		<input type="submit" id="mc2_add" value="Envia" onclick="addEmailAddress(); return false;" /></form><br />
	
	
	
</div>

	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
									<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-flex-container">
						<div class="rt-grid-3 rt-alpha">
     			            <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><img src="/images/ED_logos/ED-RGB_llegenda_negatiu.png" alt="" /></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
    	<div class="rt-copyright-content rt-block">
		© 2016 Ebredigital - Tots els drets reservats |<a href="http://www.ebredigital.cat/index.php/avis-legal" target="_blank"> Avís legal i privacitat</a> |&nbsp;<a href="/index.php?option=com_users&amp;view=login">Accés</a>&nbsp;|</br> Desenvolupat per&nbsp;<a href="http://www.nicnacweb.com" target="_blank">nicnac</a>	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
    	<div class="clear"></div>
	<div class="gantry-totop-wrapper rt-block wow bounceInUp" data-wow-delay="0.5s">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
					</footer>
		
		
		
									</div>

</body>
</html>
